« July 2006 »
S M T W T F S
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

You are not logged in. Log in
Open Community
Post to this Blog

Helpful Links
Angelfire Home
Register Your Domain
Angelfire's Twitter
Angelfire's Facebook

Angelfire Club Blog
Need assistance and ideas from fellow Angelfire members to help build and manage your website? You've come to the right place!
To join this Community Blog, you must be an Angelfire member. Just click the "Join this Community" link, and start posting immediately.

Hint: When posting, select a topic that most relates to your question. (News, FrontPage, HTML Questions, etc...) This will help to keep the blog organized for everyone.

View Latest Entries

Friday, 28 July 2006
To Post to a topic you must manually select a topic when posting the entry
Topic: CGI scripts
Daymon- go back and try again with a fresh entry. This is CW posting from an account that does not recognize me as a moderator so that I could see what everyone else should see. The topic field in the entry creation screen is a drop down list. Select :CGI scripts" from the topic list before you post it.

Topics can't be added to existing entries retroactively. That has to be done at the time of it's initial posting.

hope that clears things up.


Posted by planet/crashtestdummy at 2:45 PM EDT | Post Comment | View Comments (2) | Permalink | Share This Post

Friday, 28 July 2006 - 10:52 PM EDT

Name: md/jdfaq

for some reason it was not working when it was CGI by itself I had to add scripts to it.

Monday, 3 October 2016 - 6:17 AM EDT

Name: "Anurag"
Home Page: http://https://vootapkdowload.wordpress.com

View Latest Entries